Świątecznie na Wzgórzach Łomnickich

Moderatorzy: Madziul, Asia M., Marcin K-G, sebastian.f

Awatar użytkownika
Michun
Posty: 7430
Rejestracja: 2009-04-24, 13:03
Lokalizacja: Western Front

¦wiątecznie na Wzgórzach Łomnickich

Post autor: Michun » 2016-12-27, 23:58

W tym roku Wigilię i ¦więta spędziliśmy tym razem nie w sposób tradycyjny, lecz wyjazdowo.
Naszym lokum był Pałac Paulinum położony tuż obok Wzgórza Zamkowego /408/.
Obrazek
Obrazek
Widok z naszego okna:
Obrazek
Pogoda do spacerów nie zachęcała, ale nie poddawaliśmy się :-)
Grodna /504/ Obrazek
i widoczki w stronę Karkonoszy
Obrazek
Ja przeszedłem się jeszcze na pobliskie Wzgórze Partyzantów/402/ (Fischerberg)
Odwiedziliśmy też Pałac Staniszów i Na Wodzie.
Boże Narodzenie było u nas mocno deszczowe, więc pozostał nam objazd po pałacach i trochę pokazałem publice Rudawy.
Wypadło też zahaczyć o pałac i basen w Wojanowie:
Obrazek
Obrazek

Byliśmy też na obiedzie w Łomnicy w karczmie "Stara Stajnia" :-D .

Jeszcze tak ¦wiąt nie spędzałem, pływając w basenie przy dźwiękach kolęd :mrgreen:
Ostatnio zmieniony 2016-12-30, 10:14 przez Michun, łącznie zmieniany 3 razy.
"I don't hate people, I just feel better when they aren't around"
Ch. Bukowski
www.mojasciezkawgory.blogspot.com

Awatar użytkownika
Satan
Posty: 5592
Rejestracja: 2009-02-22, 20:22
Lokalizacja: Gdańsk/Beskid Płaski

Post autor: Satan » 2016-12-28, 07:37

no photos... :-/
For God Your Soul... For Me Your Flesh

Dark Side of N.P.M.

Awatar użytkownika
menel
Posty: 9913
Rejestracja: 2009-01-10, 09:11
Lokalizacja: Wro

Post autor: menel » 2016-12-28, 07:44

Nie widzę zdjęć.
ПУНКС НОТ ДЭД !

Awatar użytkownika
rambi
Posty: 1280
Rejestracja: 2009-05-24, 17:39
Lokalizacja: Wrocław

Post autor: rambi » 2016-12-28, 07:57

Michun pisze:Naszym lokum był Pałac Paulinum
Schroniska z sauną, pałace.... W d.. się poprzewracało. Michun, zdrowy jesteś? ;-)
A tak na poważnie: nie wiem czemu ale Boże Narodzenie kojarzy mi się z domem i nie potrafię z tego zrezygnować... jakiś taki tradycjonalista się zrobiłem może właśnie dlatego, że uwielbiam je spędzać rodzinnie w domu :-)
menel pisze:Nie widzę zdjęć
To niestety sprawa przeglądarek. Na niektórych przeglądarkach (np. IE, Firefox, Edge) przy ustawieniach domyślnych rzeczywiście ich nie widać. Chrome wyświetla bez problemu.
Pasjami brukuj drogę swojego życia..

Awatar użytkownika
menel
Posty: 9913
Rejestracja: 2009-01-10, 09:11
Lokalizacja: Wro

Post autor: menel » 2016-12-28, 08:08

rambi pisze:Chrome wyświetla bez problemu.
Jest jak piszesz, Chrome wyświetla.
ПУНКС НОТ ДЭД !

miedziopl

Post autor: miedziopl » 2016-12-28, 08:41

foteczki są. Mało ich ale w chromie wszystko widać :p

Michun jak szlachcic spędza święta :p

Awatar użytkownika
Ronc
Posty: 6134
Rejestracja: 2009-04-22, 18:59
Lokalizacja: Kościan

Post autor: Ronc » 2016-12-28, 09:43

Nie widzę zdjęć :-P

Awatar użytkownika
Michun
Posty: 7430
Rejestracja: 2009-04-24, 13:03
Lokalizacja: Western Front

Post autor: Michun » 2016-12-28, 09:53

rambi pisze: Boże Narodzenie kojarzy mi się z domem i nie potrafię z tego zrezygnować.
- mi też. Ale czasem można spróbować zrobić coś inaczej, niż przez całe życie :-D
rambi pisze:menel napisał/a:
Nie widzę zdjęć

To niestety sprawa przeglądarek
Ja przy wstawianiu fot robię wszystko tak samo, jak zawsze. Na Wasze ustawienia nie mam wpływu.
"I don't hate people, I just feel better when they aren't around"
Ch. Bukowski
www.mojasciezkawgory.blogspot.com

Awatar użytkownika
Ronc
Posty: 6134
Rejestracja: 2009-04-22, 18:59
Lokalizacja: Kościan

Post autor: Ronc » 2016-12-28, 12:30

rambi pisze:o niestety sprawa przeglądarek. Na niektórych przeglądarkach (np. IE, Firefox, Edge) przy ustawieniach domyślnych rzeczywiście ich nie widać. Chrome wyświetla bez problemu.
Ale to nie jest sprawa przeglądarki, gdyż inne zdjęcia (innych użytkowników) widzę. Nawet Michuna zdjęcia z innych wątków są widoczne (chyba, że wcześniej z innego serwera wstawiał) :roll:

Ja mam FX-a.

Awatar użytkownika
Michun
Posty: 7430
Rejestracja: 2009-04-24, 13:03
Lokalizacja: Western Front

Post autor: Michun » 2016-12-28, 17:34

Nie potrafię nic na to poradzić. Ja żadnych ustawień przy wrzucaniu zdjęć nie zmieniłem.

Wiem, że kiedy ja miałem problem i nie widziałem części fot, przyczyna okazał się antywirus, który nie wiedzieć czemu zrobił się nagle sam z siebie bardziej restrykcyjny.
"I don't hate people, I just feel better when they aren't around"
Ch. Bukowski
www.mojasciezkawgory.blogspot.com

Awatar użytkownika
Ronc
Posty: 6134
Rejestracja: 2009-04-22, 18:59
Lokalizacja: Kościan

Post autor: Ronc » 2016-12-28, 18:10

Michun pisze:Wiem, że kiedy ja miałem problem i nie widziałem części fot, przyczyna okazał się antywirus, który nie wiedzieć czemu zrobił się nagle sam z siebie bardziej restrykcyjny.
Naprawdę dziwna sprawa, gdyż zdjęcia z 18-12 o Twojej podróży w Karki widzę ładnie.
Na moje coś po stronie serwisu/serwera, na którym ładujesz zdjęcia. Paru osobom nagle by się ustawienia pozmieniały/antywirusy oszalały? :-P

Awatar użytkownika
Marco
Posty: 2119
Rejestracja: 2008-11-18, 19:05
Lokalizacja: Opole

Post autor: Marco » 2016-12-28, 20:39

mam to samo... to co zacząłeś wstawiać od dwóch lub trzech dni jest niewidoczne... a wcześniejsze i owszem... w pełnej krasie
...only way to cure stupidity is death...

Awatar użytkownika
Satan
Posty: 5592
Rejestracja: 2009-02-22, 20:22
Lokalizacja: Gdańsk/Beskid Płaski

Post autor: Satan » 2016-12-28, 20:52

Dokładnie. Ja Twojego dzisiejszego zdjęcia w fotozagadkach nie widzę. Z poprzednich wypadów, tak jak piszą Koledzy powyżej.
For God Your Soul... For Me Your Flesh

Dark Side of N.P.M.

Awatar użytkownika
Lidka K.
Posty: 5574
Rejestracja: 2011-03-09, 10:29
Lokalizacja: 555 km od Bies...
Kontakt:

Post autor: Lidka K. » 2016-12-29, 11:43

bo zdjęcia to tylko obrazki, trzeba samemu jechac i zobaczyć :-P
jest we mnie wiary okruszek....

Awatar użytkownika
Bonus
Posty: 436
Rejestracja: 2015-12-07, 07:22
Lokalizacja: Poznań

Post autor: Bonus » 2016-12-29, 17:18

Potwierdzam brak fot

ODPOWIEDZ